Identifiez-vous. · Mot de passe perdu · S’enregistrer
Forum: Warhammer Alternative A propos de Warhammer Alternative RSS
Problème d'accès au forum et au site !

Annonces

08/07/2007, 19:39 par Narno
Titre: Réouverture de Darkmillenium !
Avatar
Cyrill #1
Membre depuis Septembre 2003 · 2661 Messages · Lieu: A l'ombre d'une rose
Membre des groupes: Membre
Montrer profil · Lien vers ce message
Titre: Problème d'accès au forum et au site !
Narno, j'ai bcp de difficulté   accéder aux forums depuis le 18 Mai ! L  tt de suite ça   l'air d'aller mieux mais bon vo mieux prévenir que guérir !!!

le msg d'erreur est le suivant :

l'adresse n'existe pas...  :evil:

C'était pour info je sais que je suis po le seul   avoir un souci mais bon je préfère te le dire !

Edition par Narno : modification du post pour un titre plus parlant.
Les papillons sont des bugs inhérents   tout système métérologique

Cyrill le Papillon Rouge de Vardenska
Fidèle Serviteur de Célia des Dévotes
Capitaine de l'Iracisble Nain Rouge
Lieutenant du Régiment Coeur d'Or du Nordland

Co fondateur de l'illustre MEERO (Mouvement pour l'Eradication des Elfes et la Réhabilitation des Orques : on les auras les zoreilles et on sera tous verts !!!
Avatar
Narno (Administrateurs) #2
Titre: Dieu
Membre depuis Février 2002 · 3341 Messages · Lieu: Paris, France
Membre des groupes: Administrateur, Membre
Montrer profil · Lien vers ce message
Titre: Re: AU secour
Cité par "Cyrill":
Narno, j'ai bcp de diificulté   accéder aux forums depuis le 18 Mai ! L  tt de suite ça   l'air d'aller mieux mais bon vo mieux prévenir que guérir !!!

le msg d'erreur est le suivant :

l'adresse n'existe pas...  :evil:

C'était pour info je sais que je suis po le seul   avoir un souci mais bon je préfère te le dire !
En effet, j'allais faire un post   propos de ce problème. Le problème est en effet présent depuis plusieurs jours : mes sites, y compris Warhammer Battle sont innaccesiblent plusieurs fois par jour... c'est galère ! Je pense que le problème viens de la gestion des DNS.

J'attend un retour de notre admin, Pingoo...

  suivre !
Narno, administrateur
[Règles] [F.A.Q] [Recherche]
le nain noir #3
Membre depuis Juillet 2003 · 1980 Messages · Lieu: auxerre/ Dijon
Membre des groupes: Membre
Montrer profil · Lien vers ce message
moi aussi
le site n est re accessible que depuis ce week end . Mais le plus etrange est que ca marche pour certains , pas pour d autre

Sinon c est un DNS?
Un jour je tuerai le Nain Blanc.Un jour je tuerai le Nain Blanc. Un jour je tuerai le Nain Blanc. un jour....
Avatar
Narno (Administrateurs) #4
Titre: Dieu
Membre depuis Février 2002 · 3341 Messages · Lieu: Paris, France
Membre des groupes: Administrateur, Membre
Montrer profil · Lien vers ce message
En fait, chaque station (ordinateur) possède une adresse IP propre. Cependant, il n'est pas aisé pour les utilisateurs de travailler avec des adresses numériques du genre 194.153.205.26 (adresse IP) mais avec des noms de machines (ordinateurs) ou des adresses plus explicites (appelées adresses FQDN) du style http://www.narno.com ou webmaster@lesforums.org .

Ainsi, le protocole TCP/IP permet d'associer des noms en langage courant aux adresses numériques (adresses IP) grâce   un système appelé DNS (Domain Name Service).

De plus, on appelle résolution de noms de domaines (ou résolution d'adresses) la corrélation entre les adresses IP et le nom de domaine associé.

Pou le problème qui nous concerne, j'aurai tendance   dire que c'est au niveau de la résolution des noms de domaines que ça merde... ou alors pire, le serveur redémarre plusieurs fois par jour...

De même, dès que j'ai du concret, je vous tiens au courant.
Narno, administrateur
[Règles] [F.A.Q] [Recherche]
Avatar
KurtHelborg #5
Membre depuis Novembre 2003 · 690 Messages · Lieu: Le sud ... toujours plus au sud
Membre des groupes: Membre
Montrer profil · Lien vers ce message
Ouf ça me rassure de voir ça !!!

Pareil, mon problème était que parfois j'arrivais   accéder aux forums, et parfois pas ... c'est complètement aléatoire ... selon son humeur  ;-)

Je comprends pas tout   ce que tu as expliqué Narno, mais je te fais confiance  :cool:


A+ :bravo:

PS :   ce propos, Malus Darkblade n'arrive absolument jamais   se connecter, même lorsque moi j'y arrive !!! (donc en conséquence il ne risque pas de revenir tant qu'il y aura des problèmes).
Doit-on toujours dire ce que l'on pense ?
Avatar
Teddy Red M3cl #6
Membre depuis Mai 2003 · 2435 Messages · Lieu: Essone
Membre des groupes: Equipe Warhammer Alternative, Membre
Montrer profil · Lien vers ce message
Je viens enfin de réussir   accéder   Warhammer Alternative. J'avais aussi de sproblèmes d'accès aux forums, mais Warhammer alternative était complétement hors service pour moi.

Je te remercie d'avoir fait une news pour mon service de peinture, c'est super gentil... :oops:

Repose toi quand même et dors un peu, passe pas tout ton temps devant l'ordi, c'est pas bon pour les yeux !  8)
<a href="http://www.spreadfirefox.com/?q=affiliates&id=0&t=53"><img border="0" alt="Get Firefox!" title="Get Firefox!" src="http://sfx-images.mozilla.org/affiliates/Banners/468x60/re…"/></a>
Avatar
Dorktaku #7
Membre depuis Août 2003 · 2466 Messages · Lieu: Paris Ier et Nantes
Membre des groupes: Equipe Warhammer Alternative, Membre
Montrer profil · Lien vers ce message
alors pour moi le problème s'est inversé récemment: je n'arrivais pas   accéder aux forums et j'arrivais (irrégulièrement)   aller sur le site; mais depuis quelques jours, plus de problèmes avec les forums, mais le site ne marche plus pour moi (ni chez moi ni sur mon lieu de stage...).

mais que se passe-t-il? :P
mon blougue   moi sur ouarammeure batteule : http://dusangsurlamoquette.over-blog.com
Avatar
Thanos #8
Titre: Maître Nécromancien
Membre depuis Decembre 2003 · 951 Messages · Lieu: Une des cryptes du cimetiere comunal de Strasbourg
Membre des groupes: Membre
Montrer profil · Lien vers ce message
Ben moi ça a marché un jour sur deux pendant plusieurs semaines et la c'est passé réçament   : [2 jours ça marche/ 1 jour ça marche pas]

Enfin c'est quand même un peu aléatoire...

Et puis il y a un autre truc depuis que c'est difficil d'accèder aus forums : si j'ouvre 2 fenêtre des forums.org pour pouvoir regarder plus vite ( j'ai un temps d'accès   Internet limité ) les nouveaux messages et ben je peux plus voir les forums où il y en a... ( d'habitude le petit symbole est blanc quand il y a des nouveaux messages )

A la  place   chaque fois que j'écris un message dans un forum le symbole de celui-ci devient blanc... :rolleyes:  :)  :)  :?
La mort est un art de vivre.
Thanos, Maître Nécromancien.
Avatar
Narno (Administrateurs) #9
Titre: Dieu
Membre depuis Février 2002 · 3341 Messages · Lieu: Paris, France
Membre des groupes: Administrateur, Membre
Montrer profil · Lien vers ce message
Des infos concrètes ici ! :)
Narno, administrateur
[Règles] [F.A.Q] [Recherche]
Code de vérification: VeriCode Merci de recopier le code de vérification affiché dans l’image dans le champ adjacent.
Emoticones: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Caractères spéciaux:
Aller au forum
This board is powered by the Unclassified NewsBoard software, 20120620-dev, © 2003-2011 by Yves Goergen
Page générée en 475.9 ms (417.7 ms) · 93 requêtes sur la base de données en 409.2 ms
Heure: 19/11/2017, 11:30:00 (UTC +01:00)